loglite

loglite - Google Code


C++のシンプルなロギングライブラリです。
Boost 1.34.0以上が必要になります。