読者です 読者をやめる 読者になる 読者になる

GCC 4.4.1 + Boost 1.40だとenable_ifが動かない?

C++

BoostML - problem with enable_if_c and gcc4


4.4.1の環境がないので調べてません。